Tapatalk

pitts

Well-known member
21/12/14
3,577
10
Negli ultimi giorni non riesco più ad accedere al forum tramite tapatalk, è solo un problema mio?
 

Luca00

Member
19/9/19
22
0
No...ho riscontrato lo stesso problema anche io. Per sviare il problema pensando fosse solo mio ho iniziato ad usare Chrome sul telefono, ma sono felice di sapere che non sono io.
 

simon

Well-known member
13/11/14
1,917
3
Non va male, ma non mi trovo più 🤷‍♀️. Spero che, a lavori ultimati, sia tutto in italiano.
 

simon

Well-known member
13/11/14
1,917
3
Per cominciare è strutturato in lingua inglese. Poi….. forse il mio problema sta proprio li 🤷‍♂️.
 

simon

Well-known member
13/11/14
1,917
3
È tutto in lingua inglese, tranne quello che scriviamo noi forumisti.
 

Aurora

Amministratore
Staff Forum
25/11/11
1,342
33
io leggo tutto in italiano :eek: pero' dal computer
 

Webmaster

Amministratore
Staff Forum
Ciao Ragazzi, Tapatalk è nuovamente funzionante. Consiglio comunque l'utilizzo del forum da mobile in quanto il forum è già ottimizzato per i mobile.

Per risolvere il problema lingua inglese, vi basta andare da mobile alla fine della pagina del forum, cliccare su ENGLISH, e selezionare ITALIANO.

Fatemi sapere se risolvete :)
 

Allegati

  • Mi Piace
Reactions: Sandra

Frans

Member
5/4/20
16
3
Ciao Ragazzi, Tapatalk è nuovamente funzionante. Consiglio comunque l'utilizzo del forum da mobile in quanto il forum è già ottimizzato per i mobile.

Per risolvere il problema lingua inglese, vi basta andare da mobile alla fine della pagina del forum, cliccare su ENGLISH, e selezionare ITALIANO.

Fatemi sapere se risolvete :)
Ottimo stamattina l’ho trovato in italiano senza far nulla 👍👏
 

simon

Well-known member
13/11/14
1,917
3
In questo momento sono sul tablet ed è in italiano 😁
 

Carola..

Well-known member
10/2/18
1,512
4
Ciao a tutti, anche io sono stata assente causa problemi di accesso, comunque ora si è risolto tutto.

Inviato dal mio ASUS_X008D utilizzando Tapatalk